<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://jornaldesergipe.com.br/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Sargento Que Assassinou Soldado, Alega Insanidade E É Solto">
<meta property="og:site_name" content="Jornal de Sergipe">
<meta property="og:description" content="O sargento da polícia militar de Sergipe, lotado do BESP, José Matias Silva e que assassinou no sábado (19) com">
<meta property="og:url" content="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar.png">
<meta property="og:image:height" content="406">
<meta property="og:image:width" content="398">
<meta property="article:published_time" content="2020-09-21T17:31:03+00:00">
<meta property="article:modified_time" content="2020-09-21T17:31:03+00:00">
<meta property="article:author" content="https://www.facebook.com/jornaldesergipe">
<meta property="article:section" content="Justiça">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sargento Que Assassinou Soldado, Alega Insanidade E É Solto">
<meta name="twitter:description" content="O sargento da polícia militar de Sergipe, lotado do BESP, José Matias Silva e que assassinou no sábado (19) com">
<meta name="twitter:url" content="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html">
<meta name="twitter:site" content="http://www.jornaldesergipe.com.br">
<meta name="twitter:image:src" content="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar.png">
<meta name="twitter:image:width" content="398">
<meta name="twitter:image:height" content="406">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sargento Que Assassinou Soldado, Alega Insanidade E É Solto</title>
	<meta name="description" content="O sargento da polícia militar de Sergipe, lotado do BESP, José Matias Silva e que assassinou no sábado (19) com um tiro no município de" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sargento Que Assassinou Soldado, Alega Insanidade E É Solto" />
	<meta property="og:description" content="O sargento da polícia militar de Sergipe, lotado do BESP, José Matias Silva e que assassinou no sábado (19) com um tiro no município de" />
	<meta property="og:url" content="http://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" />
	<meta property="og:site_name" content="Jornal de Sergipe" />
	<meta property="article:author" content="https://www.facebook.com/jornaldesergipe" />
	<meta property="article:published_time" content="2020-09-21T17:31:03+00:00" />
	<meta property="og:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar.png" />
	<meta property="og:image:width" content="398" />
	<meta property="og:image:height" content="406" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jornaldesergipe.com.br/#website","url":"https://jornaldesergipe.com.br/","name":"Jornal de Sergipe","description":"Portal de Not\u00edcias de Sergipe","potentialAction":[{"@type":"SearchAction","target":"https://jornaldesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html#primaryimage","inLanguage":"pt-BR","url":"https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar.png","width":398,"height":406},{"@type":"WebPage","@id":"http://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html#webpage","url":"http://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html","name":"Sargento Que Assassinou Soldado, Alega Insanidade E \u00c9 Solto","isPartOf":{"@id":"https://jornaldesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"http://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html#primaryimage"},"datePublished":"2020-09-21T17:31:03+00:00","dateModified":"2020-09-21T17:31:03+00:00","author":{"@id":"https://jornaldesergipe.com.br/#/schema/person/a66b7a3cf3fe76902c30241b390aa62f"},"description":"O sargento da pol\u00edcia militar de Sergipe, lotado do BESP, Jos\u00e9 Matias Silva e que assassinou no s\u00e1bado (19) com um tiro no munic\u00edpio de","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html"]}]},{"@type":"Person","@id":"https://jornaldesergipe.com.br/#/schema/person/a66b7a3cf3fe76902c30241b390aa62f","name":"Jornal de Sergipe","image":{"@type":"ImageObject","@id":"https://jornaldesergipe.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=96&d=mm&r=g","caption":"Jornal de Sergipe"},"sameAs":["https://www.facebook.com/jornaldesergipe"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Sergipe &raquo;" href="https://jornaldesergipe.com.br/feed" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-129668667-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-129668667-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/whatsapp/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2Cregular%2C700&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/main.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/responsive.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/style.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/data/import/tutorial/scheme.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jornaldesergipe.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://jornaldesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldesergipe.com.br/wp-json/wp/v2/posts/28404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldesergipe.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://jornaldesergipe.com.br/?p=28404' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F09%2Fsargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F09%2Fsargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html&#038;format=xml" />
<meta property="fb:app_id" content="2188929757810178"/><!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_7hOMGDWD.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://jornaldesergipe.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e90b576-0597-41c5-9d5c-98f0ad35c515';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal de Sergipe - O portal de Noticias de Sergipe";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://jornaldesergipe.com.br";
oneSignal_options['path'] = "https://jornaldesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja ficar bem informado com tudo o que acontece em Sergipe e cidades?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Jornal de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Exemplo:Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Jornal de Sergipe acabou de publicar uma notícia!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Exemplo: Clique em &quot;Sim&quot;';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode desativar as notificações quando quiser';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO.';
oneSignal_options['promptOptions']['siteName'] = 'https://jornaldesergipe.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em &quot;Sim&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clique para receber nossas notícias.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito para receber notificações.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você está bloqueado para receber notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado! Você receberá as notícias em primeira mão';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você já está inscrito no Jornal de Sergipe!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não vai receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar as notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESATIVAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir o recebimento do Jornal de Sergipe';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#05287D';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#05287D';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#05287D';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#1D36B1';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#0E17B1';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/** Menu **/
.jeg_main_menu > li > a {
	text-transform: none;
	font-weight: 600;
	font-size: 16px;
}

.jeg_postblock_36 .jeg_post_category a {
    padding : 7px 6px 7px 7px;
}

.jeg_mobile_menu li a:hover {
	color : #f1f7ed;
}

.jeg_postblock_23 .jeg_post_title {
	font-size : 24px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-28404 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_CIxPYyVb9K{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_CIxPYyVb9K{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_CIxPYyVb9K{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_CIxPYyVb9K" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="6067567051"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://jornaldesergipe.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt=""data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-19886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li id="menu-item-15472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jornaldesergipe" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand rounded">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://jornaldesergipe.com.br/">
    	    <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt="Jornal de Sergipe"data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jornaldesergipe" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://jornaldesergipe.com.br/">
		        <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt="Jornal de Sergipe"data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Sargento Que Assassinou Soldado, Alega Insanidade E É Solto</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Jornal de Sergipe' src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">Por</span>
					<a href="https://jornaldesergipe.com.br/author/jornaldesergipe">Jornal de Sergipe</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html">21 de setembro de 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://jornaldesergipe.com.br/justica" rel="category tag">Justiça</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='28404' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='28404' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>					<div class="jeg_meta_comment"><a href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:94.221%"><img width="398" height="375" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Sargento Que Assassinou Soldado, Alega Insanidade E É Solto" loading="lazy" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar-398x375.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">248</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F09%2Fsargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sargento+Que+Assassinou+Soldado%2C+Alega+Insanidade+E+%C3%89+Solto+via+%40JSergipe&url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F09%2Fsargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhe no Twitter</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_PliZILq9ba{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_PliZILq9ba{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_PliZILq9ba{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_PliZILq9ba" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="5567957309"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Sargento Que Assassinou Soldado, Alega Insanidade E É Solto - https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" class="wabtn">Compartilhe no WhatsApp</a></div><div class='jnews_inline_related_post_wrapper right'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_28404_0_5f68e38fb9fd9   " data-unique="jnews_module_28404_0_5f68e38fb9fd9">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Veja também</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html">PGR pede o fim de pensão paga a viúva de ex-governador de Sergipe</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/stf-diz-que-tj-se-deve-continuar-com-acao-de-improbidade-administrativa.html">STF  diz que TJ/SE deve continuar com ação de improbidade administrativa</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/camara-aprova-penas-maiores-para-desvio-de-recursos-publicos-reservados-a-pandemia.html">Câmara aprova penas maiores para desvio de recursos públicos reservados à pandemia</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_28404_0_5f68e38fb9fd9 = {"header_icon":"","first_title":"","second_title":"Veja tamb\u00e9m","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":28404,"include_category":"12","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"custom","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_I9ox4gy0Ow{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_I9ox4gy0Ow{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_I9ox4gy0Ow{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_I9ox4gy0Ow" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="1942098139"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="content">
<div class="main-content">
<p>O sargento da polícia militar de Sergipe, lotado do BESP, José Matias Silva e que assassinou no sábado (19) com um tiro no município de Monte Alegre, o colega de farda soldado Rondinele,  já está solto.</p>
<p>As informações são de que o sargento Isaias participou da audiência de custódia na manhã desta segunda-feira (21)  e alegando insanidade mental, acabou ganhando a liberdade.</p>
<p>Com essa decisão, o sargento Matias não perde a liberdade por conta da insanidade mental alegada na audiência. Por enquanto, o juiz plantonista pediu o afastamento das funções laboratoriais do militar e o internamento em clínica para tratamento de alcoolismo.</p>
<p>Relembre o caso –  o soldado Rondilele foi assassinado dentro do carro sem nenhum motivo, na presença de colegas após participarem de uma confraternização.</p>
</div>
</div>
<div class="g g-17">Faxaju</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">DEIXE SUA OPINIÃO AQUI</span>
		<div class="fb-comments" data-href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Sargento Que Assassinou Soldado, Alega Insanidade E É Solto - https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" class="wabtn">Compartilhe no WhatsApp</a></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_v7p1rdJyhf{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_v7p1rdJyhf{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_v7p1rdJyhf{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_v7p1rdJyhf" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="4550417351"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Jornal de Sergipe' src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://jornaldesergipe.com.br/author/jornaldesergipe">
					Jornal de Sergipe				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='http://www.jornaldesergipe.com.br' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/jornaldesergipe' class='facebook'><i class='fa fa-facebook-official'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_28404_1_5f68e38fbef6a   " data-unique="jnews_module_28404_1_5f68e38fbef6a">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="PGR pede o fim de pensão paga a viúva de ex-governador de Sergipe" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-350x250.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://jornaldesergipe.com.br/justica" class="category-justica">Justiça</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html">PGR pede o fim de pensão paga a viúva de ex-governador de Sergipe</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html" ><i class="fa fa-clock-o"></i> 2020/09/21</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2020/09/stf-diz-que-tj-se-deve-continuar-com-acao-de-improbidade-administrativa.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Decisão do STF que torna crime não pagar ICMS" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2019/12/stf-plenario.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2019/12/stf-plenario.jpg 1024w, https://jornaldesergipe.com.br/wp-content/uploads/2019/12/stf-plenario-300x200.jpg 300w, https://jornaldesergipe.com.br/wp-content/uploads/2019/12/stf-plenario-768x512.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://jornaldesergipe.com.br/justica" class="category-justica">Justiça</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/stf-diz-que-tj-se-deve-continuar-com-acao-de-improbidade-administrativa.html">STF  diz que TJ/SE deve continuar com ação de improbidade administrativa</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2020/09/stf-diz-que-tj-se-deve-continuar-com-acao-de-improbidade-administrativa.html" ><i class="fa fa-clock-o"></i> 2020/09/02</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2020/09/camara-aprova-penas-maiores-para-desvio-de-recursos-publicos-reservados-a-pandemia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="100 dias: confira aqui como votaram deputados federais e senadores de Sergipe" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2019/05/plenario-camara-federal-jornaaa-de-sergipe.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2019/05/plenario-camara-federal-jornaaa-de-sergipe.jpg 692w, https://jornaldesergipe.com.br/wp-content/uploads/2019/05/plenario-camara-federal-jornaaa-de-sergipe-300x169.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://jornaldesergipe.com.br/justica" class="category-justica">Justiça</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/camara-aprova-penas-maiores-para-desvio-de-recursos-publicos-reservados-a-pandemia.html">Câmara aprova penas maiores para desvio de recursos públicos reservados à pandemia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2020/09/camara-aprova-penas-maiores-para-desvio-de-recursos-publicos-reservados-a-pandemia.html" ><i class="fa fa-clock-o"></i> 2020/09/02</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_28404_1_5f68e38fbef6a = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":28404,"include_category":"12","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_28404_2_5f68e38fc3503  normal " data-unique="jnews_module_28404_2_5f68e38fc3503">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Últimas Notícias</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sargento Que Assassinou Soldado, Alega Insanidade E É Solto" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar-120x86.png" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar-120x86.png 120w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/Capturar-350x250.png 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html">Sargento Que Assassinou Soldado, Alega Insanidade E É Solto</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2020/09/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" ><i class="fa fa-clock-o"></i> 21 de setembro de 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PGR pede o fim de pensão paga a viúva de ex-governador de Sergipe" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-120x86.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/procuradoria-geral-1024x683-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html">PGR pede o fim de pensão paga a viúva de ex-governador de Sergipe</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2020/09/pgr-pede-o-fim-de-pensao-paga-a-viuva-de-ex-governador-de-sergipe.html" ><i class="fa fa-clock-o"></i> 21 de setembro de 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2020/09/covid-19-maioria-dos-estados-segue-sem-aulas-presenciais.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Covid-19: maioria dos estados segue sem aulas presenciais" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/2020-03-13t145129z_1265676104_rc22jf9wi6m7_rtrmadp_3_health-coronavirus-brazil-120x86.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2020/09/2020-03-13t145129z_1265676104_rc22jf9wi6m7_rtrmadp_3_health-coronavirus-brazil-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/2020-03-13t145129z_1265676104_rc22jf9wi6m7_rtrmadp_3_health-coronavirus-brazil-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2020/09/2020-03-13t145129z_1265676104_rc22jf9wi6m7_rtrmadp_3_health-coronavirus-brazil-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2020/09/covid-19-maioria-dos-estados-segue-sem-aulas-presenciais.html">Covid-19: maioria dos estados segue sem aulas presenciais</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2020/09/covid-19-maioria-dos-estados-segue-sem-aulas-presenciais.html" ><i class="fa fa-clock-o"></i> 21 de setembro de 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_28404_2_5f68e38fc3503 = {"header_icon":"","first_title":"\u00daltimas Not\u00edcias","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_28404_3_5f68e38fc686b   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_evsiw7TqUa{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_evsiw7TqUa{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_evsiw7TqUa{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_evsiw7TqUa" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="5588166858"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-28404 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://jornaldesergipe.com.br/">
                    <img class='lazyload'
                         src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x"                         alt="Jornal de Sergipe" data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x"  data-dark-src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Jornal de Sergipe faz parte da Rede de Comunicação Sou de Sergipe</p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886"><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul>
                    
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> © 2020 <a href="jornaldesergipe.com.b" title="Jornal de Sergipe">Jornal de Sergip </a>- Feito por <a href="jobsedigital.com.b" title="Jobse Digital">Jobse Digital</a>. </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886"><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="jornaldesergipe.com.b" title="Jornal de Sergipe">Jornal de Sergip </a>- Feito por <a href="jobsedigital.com.b" title="Jobse Digital">Jobse Digital</a>.</p>
</div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jornaldesergipe" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bem-vindo!</h3>            <p>Entre em sua conta abaixo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Senha" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="7a073bce2c">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu sua senha?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="7a073bce2c">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processando..." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupere sua senha</h3>
            <p>Digite o nome de usuário ou e-mail para recuperar a senha</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="7a073bce2c">
                <input type="submit" name="jeg_login_button" class="button" value="Resetar a senha" data-process="Processando..." data-string="Resetar a senha">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=2188929757810178&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F09%2Fsargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" data-image-url="" data-title="Sargento+Que+Assassinou+Soldado%2C+Alega+Insanidade+E+%C3%89+Solto" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F09%2Fsargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html" data-image-url="" data-title="Sargento+Que+Assassinou+Soldado%2C+Alega+Insanidade+E+%C3%89+Solto+via+%40JSergipe" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Esse site utiliza cookies. Ao continuar a usar este site, você concorda com o uso de cookies. Visite nosso <a href="https://jornaldesergipe.com.br/politica-de-privacidade">Política de privacidade e cookies</a>. <button data-expire="7" class="btn btn-cookie">Concordo</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='dashicons-css'  href='https://jornaldesergipe.com.br/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jornaldesergipe.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/jornaldesergipe.com.br\/wp-admin\/admin-ajax.php","permalink":"https:\/\/jornaldesergipe.com.br\/2020\/09\/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html","title":"Sargento Que Assassinou Soldado, Alega Insanidade E \u00c9 Solto","postid":"28404","security":"155b9107cb","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0' id='isotope-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.0.8' id='lazysizes-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.0.8' id='bgset-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.0.8' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/superfish.js?ver=7.0.8' id='superfish-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.0.8' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.0.8' id='waypoint-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.0.8' id='scrollto-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.0.8' id='parallax-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.0.8' id='okaynav-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.0.8' id='mousewheel-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.0.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.0.8' id='smartresize-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.0.8' id='chosen-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.0.8' id='magnific-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.0.8' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.0.8' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.0.8' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.0.8' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.0.8' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/jornaldesergipe.com.br\/2020\/09\/sargento-que-assassinou-soldado-alega-insanidade-e-e-solto.html","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"28404","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"jornaldesergipe.com.br","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/main.js?ver=7.0.8' id='jnews-main-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/floating-video.js?ver=7.0.8' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.0.8' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.0.8' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.0.8' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.1' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-21 14:31:59 -->