<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://jornaldesergipe.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Polícia Civil prende homem na posse de 100 comprimidos de ecstasy">
<meta property="og:site_name" content="Jornal de Sergipe">
<meta property="og:description" content="Agentes de polícia do Departamento de Investigação a Narcóticos (Denarc), com o apoio da Divisão de Inteligência (Dipol), prenderam Higor">
<meta property="og:url" content="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica.jpeg">
<meta property="og:image:height" content="853">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2021-06-16T12:11:21+00:00">
<meta property="article:modified_time" content="2021-06-16T12:11:21+00:00">
<meta property="article:author" content="https://www.facebook.com/jornaldesergipe">
<meta property="article:section" content="Prisão">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Polícia Civil prende homem na posse de 100 comprimidos de ecstasy">
<meta name="twitter:description" content="Agentes de polícia do Departamento de Investigação a Narcóticos (Denarc), com o apoio da Divisão de Inteligência (Dipol), prenderam Higor">
<meta name="twitter:url" content="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html">
<meta name="twitter:site" content="http://www.jornaldesergipe.com.br">
<meta name="twitter:image:src" content="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica.jpeg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="853">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polícia Civil prende homem na posse de 100 comprimidos de ecstasy</title>
	<meta name="description" content="Agentes de polícia do Departamento de Investigação a Narcóticos (Denarc), com o apoio da Divisão de Inteligência (Dipol)" />
	<link rel="canonical" href="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polícia Civil prende homem na posse de 100 comprimidos de ecstasy" />
	<meta property="og:description" content="Agentes de polícia do Departamento de Investigação a Narcóticos (Denarc), com o apoio da Divisão de Inteligência (Dipol)" />
	<meta property="og:url" content="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" />
	<meta property="og:site_name" content="Jornal de Sergipe" />
	<meta property="article:author" content="https://www.facebook.com/jornaldesergipe" />
	<meta property="article:published_time" content="2021-06-16T12:11:21+00:00" />
	<meta property="og:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jornal de Sergipe" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://jornaldesergipe.com.br/#website","url":"https://jornaldesergipe.com.br/","name":"Jornal de Sergipe","description":"Portal de Not\u00edcias de Sergipe","potentialAction":[{"@type":"SearchAction","target":"https://jornaldesergipe.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#primaryimage","inLanguage":"pt-BR","url":"https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica.jpeg","contentUrl":"https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#webpage","url":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html","name":"Pol\u00edcia Civil prende homem na posse de 100 comprimidos de ecstasy","isPartOf":{"@id":"https://jornaldesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#primaryimage"},"datePublished":"2021-06-16T12:11:21+00:00","dateModified":"2021-06-16T12:11:21+00:00","author":{"@id":"https://jornaldesergipe.com.br/#/schema/person/a66b7a3cf3fe76902c30241b390aa62f"},"description":"Agentes de pol\u00edcia do Departamento de Investiga\u00e7\u00e3o a Narc\u00f3ticos (Denarc), com o apoio da Divis\u00e3o de Intelig\u00eancia (Dipol)","breadcrumb":{"@id":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html"]}]},{"@type":"BreadcrumbList","@id":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://jornaldesergipe.com.br/","url":"https://jornaldesergipe.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#webpage"}}]},{"@type":"Person","@id":"https://jornaldesergipe.com.br/#/schema/person/a66b7a3cf3fe76902c30241b390aa62f","name":"Jornal de Sergipe","image":{"@type":"ImageObject","@id":"https://jornaldesergipe.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=96&d=mm&r=g","caption":"Jornal de Sergipe"},"sameAs":["http://www.jornaldesergipe.com.br","https://www.facebook.com/jornaldesergipe"],"url":"https://jornaldesergipe.com.br/author/jornaldesergipe"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Sergipe &raquo;" href="https://jornaldesergipe.com.br/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-129668667-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-129668667-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-129668667-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/whatsapp/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2Cregular%2C700&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/main.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/responsive.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/style.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://jornaldesergipe.com.br/wp-content/themes/jnews/data/import/tutorial/scheme.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jornaldesergipe.com.br","hash_tracking":"false","ua":"UA-129668667-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://jornaldesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldesergipe.com.br/wp-json/wp/v2/posts/30438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldesergipe.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://jornaldesergipe.com.br/?p=30438' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2021%2F06%2Fpolicia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2021%2F06%2Fpolicia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html&#038;format=xml" />
<meta property="fb:app_id" content="2188929757810178"/><!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_7hOMGDWD.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			/** Menu **/
.jeg_main_menu > li > a {
	text-transform: none;
	font-weight: 600;
	font-size: 16px;
}

.jeg_postblock_36 .jeg_post_category a {
    padding : 7px 6px 7px 7px;
}

.jeg_mobile_menu li a:hover {
	color : #f1f7ed;
}

.jeg_postblock_23 .jeg_post_title {
	font-size : 24px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-30438 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-27339">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_jRTqG1zflC{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_jRTqG1zflC{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_jRTqG1zflC{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_jRTqG1zflC" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="6067567051"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://jornaldesergipe.com.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt=""data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-19886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li id="menu-item-15472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jornaldesergipe" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand rounded">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://jornaldesergipe.com.br/">
    	    <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt="Jornal de Sergipe"data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jornaldesergipe" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://jornaldesergipe.com.br/">
		        <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt="Jornal de Sergipe"data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Polícia Civil prende homem na posse de 100 comprimidos de ecstasy</h1>

                                                            <h2 class="jeg_post_subtitle">Ação policial ocorreu no bairro Coroa do Meio, em Aracaju</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Jornal de Sergipe' src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">Por</span>
					<a href="https://jornaldesergipe.com.br/author/jornaldesergipe">Jornal de Sergipe</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html">16 de junho de 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://jornaldesergipe.com.br/prisao" rel="category tag">Prisão</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='30438' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='30438' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>					<div class="jeg_meta_comment"><a href="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Polícia Civil prende homem na posse de 100 comprimidos de ecstasy" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica-750x375.jpeg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica-750x375.jpeg 750w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica-360x180.jpeg 360w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/capa-sintetica-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">264</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldesergipe.com.br%2F2021%2F06%2Fpolicia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+Civil+prende+homem+na+posse+de+100+comprimidos+de+ecstasy+via+%40JSergipe&url=https%3A%2F%2Fjornaldesergipe.com.br%2F2021%2F06%2Fpolicia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhe no Twitter</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_0c9OFhMAbG{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_0c9OFhMAbG{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_0c9OFhMAbG{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_0c9OFhMAbG" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="5567957309"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Polícia Civil prende homem na posse de 100 comprimidos de ecstasy - https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" class="wabtn">Compartilhe no WhatsApp</a></div><p>Agentes de polícia do Departamento de Investigação a Narcóticos (Denarc), com o apoio da Divisão de Inteligência (Dipol), prenderam Higor Mikael Martins Santos, 20. Ele estava com 100 comprimidos de droga sintética no momento da prisão, que ocorreu no final da tarde dessa terça-feira (15).</p><div class='jnews_inline_related_post_wrapper right'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_30438_0_60ca032da5226   " data-unique="jnews_module_30438_0_60ca032da5226">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><strong>Veja também</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-suspeitos-de-cometer-varios-assaltos-na-zona-oeste-de-aracaju.html">PM localiza suspeitos de cometer vários assaltos na zona oeste de Aracaju</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/procurado-por-aplicar-golpe-do-amor-homem-e-preso-por-equipes-do-denarc-em-aracaju.html">Procurado por aplicar &#8220;golpe do amor&#8221;, homem é preso por equipes do Denarc em Aracaju</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-casal-e-prende-mulher-por-trafico-de-drogas-no-bairro-santa-maria.html">PM localiza casal e prende mulher por tráfico de drogas no Bairro Santa Maria</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_30438_0_60ca032da5226 = {"header_icon":"","first_title":"","second_title":"Veja tamb\u00e9m","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":30438,"include_category":"78","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"custom","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>Segundo o delegado Hugo Leonardo, o investigado havia acabado de receber um pacote em sua casa, no Bairro Coroa do Meio, em Aracaju. “O pacote continha 100 comprimidos da droga sintética conhecida como ecstasy. Cada drágea seria comercializada pelo valor de R$100,00”, detalhou.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_vlYV9ucbmM{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_vlYV9ucbmM{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_vlYV9ucbmM{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_vlYV9ucbmM" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="1942098139"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>Higor foi autuado em flagrante delito pelo cometimento do crime de tráfico de drogas, cuja pena varia de cinco a 15 anos de reclusão. O investigado já encontra-se à disposição da Justiça.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">DEIXE SUA OPINIÃO AQUI</span>
		<div class="fb-comments" data-href="https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Polícia Civil prende homem na posse de 100 comprimidos de ecstasy - https://jornaldesergipe.com.br/2021/06/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" class="wabtn">Compartilhe no WhatsApp</a></div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_uDCs7Z4cVw{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_uDCs7Z4cVw{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_uDCs7Z4cVw{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_uDCs7Z4cVw" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="4550417351"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Jornal de Sergipe' src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://jornaldesergipe.com.br/author/jornaldesergipe">
					Jornal de Sergipe				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='http://www.jornaldesergipe.com.br' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/jornaldesergipe' class='facebook'><i class='fa fa-facebook-official'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_30438_1_60ca032da7c9c   " data-unique="jnews_module_30438_1_60ca032da7c9c">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-suspeitos-de-cometer-varios-assaltos-na-zona-oeste-de-aracaju.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="PM localiza suspeitos de cometer vários assaltos na zona oeste de Aracaju" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/prisao-350x250.png" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/prisao-350x250.png 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/prisao-120x86.png 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://jornaldesergipe.com.br/prisao" class="category-prisao">Prisão</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-suspeitos-de-cometer-varios-assaltos-na-zona-oeste-de-aracaju.html">PM localiza suspeitos de cometer vários assaltos na zona oeste de Aracaju</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-suspeitos-de-cometer-varios-assaltos-na-zona-oeste-de-aracaju.html" ><i class="fa fa-clock-o"></i> 2021/06/15</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2021/06/procurado-por-aplicar-golpe-do-amor-homem-e-preso-por-equipes-do-denarc-em-aracaju.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Procurado por aplicar &#8220;golpe do amor&#8221;, homem é preso por equipes do Denarc em Aracaju" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Golpista-350x250.jpeg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Golpista-350x250.jpeg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Golpista-120x86.jpeg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Golpista-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://jornaldesergipe.com.br/prisao" class="category-prisao">Prisão</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/procurado-por-aplicar-golpe-do-amor-homem-e-preso-por-equipes-do-denarc-em-aracaju.html">Procurado por aplicar &#8220;golpe do amor&#8221;, homem é preso por equipes do Denarc em Aracaju</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2021/06/procurado-por-aplicar-golpe-do-amor-homem-e-preso-por-equipes-do-denarc-em-aracaju.html" ><i class="fa fa-clock-o"></i> 2021/06/15</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-casal-e-prende-mulher-por-trafico-de-drogas-no-bairro-santa-maria.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="PM localiza casal e prende mulher por tráfico de drogas no Bairro Santa Maria" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Forca-Tatica-do-1o-Batalhao-350x250.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Forca-Tatica-do-1o-Batalhao-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Forca-Tatica-do-1o-Batalhao-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/Forca-Tatica-do-1o-Batalhao-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://jornaldesergipe.com.br/prisao" class="category-prisao">Prisão</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-casal-e-prende-mulher-por-trafico-de-drogas-no-bairro-santa-maria.html">PM localiza casal e prende mulher por tráfico de drogas no Bairro Santa Maria</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2021/06/pm-localiza-casal-e-prende-mulher-por-trafico-de-drogas-no-bairro-santa-maria.html" ><i class="fa fa-clock-o"></i> 2021/06/14</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_30438_1_60ca032da7c9c = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":30438,"include_category":"78","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próxima Notícia</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://jornaldesergipe.com.br/2021/06/valmir-de-francisquinho-tem-pesquisa-que-o-coloca-como-mais-citado-ao-governo.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="50" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Valmir de Francisquinho ganha liberdade, mas continua afastado da prefeitura" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/valmir-de-francisquinho-diz-que-demitira-todos-os-ccs-indicados-por-maria-mendonca-1.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/valmir-de-francisquinho-diz-que-demitira-todos-os-ccs-indicados-por-maria-mendonca-1.jpg 480w, https://jornaldesergipe.com.br/wp-content/uploads/2018/11/valmir-de-francisquinho-diz-que-demitira-todos-os-ccs-indicados-por-maria-mendonca-1-300x199.jpg 300w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://jornaldesergipe.com.br/2021/06/valmir-de-francisquinho-tem-pesquisa-que-o-coloca-como-mais-citado-ao-governo.html">
                        Valmir de Francisquinho tem pesquisa que o coloca como mais citado ao governo                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_30438_2_60ca032daa084  normal " data-unique="jnews_module_30438_2_60ca032daa084">
                <div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Últimas Notícias</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2021/06/violencia-urania-foi-morta-por-representar-ameaca-a-traficantes.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIOLÊNCIA: Urânia foi morta por representar ameaça a traficantes" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/21022-120x86.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/06/21022-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/21022-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/06/21022-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/violencia-urania-foi-morta-por-representar-ameaca-a-traficantes.html">VIOLÊNCIA: Urânia foi morta por representar ameaça a traficantes</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2021/06/violencia-urania-foi-morta-por-representar-ameaca-a-traficantes.html" ><i class="fa fa-clock-o"></i> 16 de junho de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2021/06/mulher-de-71-anos-e-encontrada-morta-filho-e-o-principal-suspeito.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="IML estabelece dupla checagem para liberação de corpos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-120x86.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/mulher-de-71-anos-e-encontrada-morta-filho-e-o-principal-suspeito.html">Mulher de 71 anos é encontrada morta, filho é o principal suspeito</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2021/06/mulher-de-71-anos-e-encontrada-morta-filho-e-o-principal-suspeito.html" ><i class="fa fa-clock-o"></i> 16 de junho de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://jornaldesergipe.com.br/2021/06/valmir-de-francisquinho-tem-pesquisa-que-o-coloca-como-mais-citado-ao-governo.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Valmir de Francisquinho ganha liberdade, mas continua afastado da prefeitura" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/valmir-de-francisquinho-diz-que-demitira-todos-os-ccs-indicados-por-maria-mendonca-1.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/valmir-de-francisquinho-diz-que-demitira-todos-os-ccs-indicados-por-maria-mendonca-1.jpg 480w, https://jornaldesergipe.com.br/wp-content/uploads/2018/11/valmir-de-francisquinho-diz-que-demitira-todos-os-ccs-indicados-por-maria-mendonca-1-300x199.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://jornaldesergipe.com.br/2021/06/valmir-de-francisquinho-tem-pesquisa-que-o-coloca-como-mais-citado-ao-governo.html">Valmir de Francisquinho tem pesquisa que o coloca como mais citado ao governo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2021/06/valmir-de-francisquinho-tem-pesquisa-que-o-coloca-como-mais-citado-ao-governo.html" ><i class="fa fa-clock-o"></i> 16 de junho de 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_30438_2_60ca032daa084 = {"header_icon":"","first_title":"\u00daltimas Not\u00edcias","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_30438_3_60ca032dabe4c   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_m4L20PaeZC{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_m4L20PaeZC{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_m4L20PaeZC{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_m4L20PaeZC" style="display:inline-block;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="5588166858"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div id="native_alright"></div></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-30438 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-27339"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://jornaldesergipe.com.br/">
                    <img class='lazyload'
                         src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x"                         alt="Jornal de Sergipe" data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x"  data-dark-src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Jornal de Sergipe faz parte da Rede de Comunicação Sou de Sergipe</p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886"><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul>
                    
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> © 2020 <a href="jornaldesergipe.com.b" title="Jornal de Sergipe">Jornal de Sergip </a>- Feito por <a href="jobsedigital.com.b" title="Jobse Digital">Jobse Digital</a>. </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886"><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="jornaldesergipe.com.b" title="Jornal de Sergipe">Jornal de Sergip </a>- Feito por <a href="jobsedigital.com.b" title="Jobse Digital">Jobse Digital</a>.</p>
</div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jornaldesergipe" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bem-vindo!</h3>            <p>Entre em sua conta abaixo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Senha" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="c5150b83b0">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu sua senha?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="c5150b83b0">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processando..." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupere sua senha</h3>
            <p>Digite o nome de usuário ou e-mail para recuperar a senha</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="c5150b83b0">
                <input type="submit" name="jeg_login_button" class="button" value="Resetar a senha" data-process="Processando..." data-string="Resetar a senha">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=2188929757810178&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fjornaldesergipe.com.br%2F2021%2F06%2Fpolicia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" data-image-url="" data-title="Pol%C3%ADcia+Civil+prende+homem+na+posse+de+100+comprimidos+de+ecstasy" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fjornaldesergipe.com.br%2F2021%2F06%2Fpolicia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html" data-image-url="" data-title="Pol%C3%ADcia+Civil+prende+homem+na+posse+de+100+comprimidos+de+ecstasy+via+%40JSergipe" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Esse site utiliza cookies. Ao continuar a usar este site, você concorda com o uso de cookies. Visite nosso <a href="https://jornaldesergipe.com.br/politica-de-privacidade">Política de privacidade e cookies</a>. <button data-expire="7" class="btn btn-cookie">Concordo</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <script>
                      ( adsbygoogle = window.adsbygoogle || []).push({
                            google_ad_client: 'ca-pub-9689965341835139', enable_page_level_ads: true, overlays: {google_ad_channel: '9910555248'}
                      });
                    </script><link rel='stylesheet' id='dashicons-css'  href='https://jornaldesergipe.com.br/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://jornaldesergipe.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jornaldesergipe.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/jornaldesergipe.com.br\/wp-admin\/admin-ajax.php","permalink":"https:\/\/jornaldesergipe.com.br\/2021\/06\/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html","title":"Pol\u00edcia Civil prende homem na posse de 100 comprimidos de ecstasy","postid":"30438","security":"8a85aab78a","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.0.8' id='lazysizes-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.0.8' id='bgset-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.0.8' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/superfish.js?ver=7.0.8' id='superfish-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.0.8' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.0.8' id='waypoint-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.0.8' id='scrollto-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.0.8' id='parallax-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.0.8' id='okaynav-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.0.8' id='mousewheel-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.0.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.0.8' id='smartresize-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.0.8' id='chosen-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.0.8' id='magnific-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.0.8' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.0.8' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.0.8' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.0.8' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.0.8' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/jornaldesergipe.com.br\/2021\/06\/policia-civil-prende-homem-na-posse-de-100-comprimidos-de-ecstasy.html","popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"30438","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"jornaldesergipe.com.br","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/main.js?ver=7.0.8' id='jnews-main-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/floating-video.js?ver=7.0.8' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.0.8' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.0.8' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.0.8' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.1' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-06-16 10:57:01 -->