<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://jornaldesergipe.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="IML registrou cinco ocorrências nas últimas 24h">
<meta property="og:site_name" content="Jornal de Sergipe">
<meta property="og:description" content="SEM IDENTIFICAÇÃO Masculino - 29/11/2022 06:00 Queda da própria altura PROCEDENTE DO SVO Barra dos Coqueiros SEM IDENTIFICAÇÃO Masculino -">
<meta property="og:url" content="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg">
<meta property="og:image:height" content="853">
<meta property="og:image:width" content="1280">
<meta property="article:published_time" content="2022-11-29T09:05:34-03:00">
<meta property="article:modified_time" content="2022-11-29T09:05:34-03:00">
<meta property="article:author" content="https://www.facebook.com/jornaldesergipe">
<meta property="article:section" content="IML">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="IML registrou cinco ocorrências nas últimas 24h">
<meta name="twitter:description" content="SEM IDENTIFICAÇÃO Masculino - 29/11/2022 06:00 Queda da própria altura PROCEDENTE DO SVO Barra dos Coqueiros SEM IDENTIFICAÇÃO Masculino -">
<meta name="twitter:url" content="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html">
<meta name="twitter:site" content="http://www.jornaldesergipe.com.br">
<meta name="twitter:image:src" content="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg">
<meta name="twitter:image:width" content="1280">
<meta name="twitter:image:height" content="853">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IML registrou cinco ocorrências nas últimas 24h</title>
	<meta name="description" content="SEM IDENTIFICAÇÃO Masculino - 29/11/2022 06:00 Queda da própria altura PROCEDENTE DO SVO Barra dos CoqueirosSEM IDENTIFICAÇÃO" />
	<link rel="canonical" href="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IML registrou cinco ocorrências nas últimas 24h" />
	<meta property="og:description" content="SEM IDENTIFICAÇÃO Masculino - 29/11/2022 06:00 Queda da própria altura PROCEDENTE DO SVO Barra dos CoqueirosSEM IDENTIFICAÇÃO" />
	<meta property="og:url" content="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" />
	<meta property="og:site_name" content="Jornal de Sergipe" />
	<meta property="article:author" content="https://www.facebook.com/jornaldesergipe" />
	<meta property="article:published_time" content="2022-11-29T12:05:34+00:00" />
	<meta property="og:image" content="http://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jornal de Sergipe" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jornal de Sergipe" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html","url":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html","name":"IML registrou cinco ocorrências nas últimas 24h","isPartOf":{"@id":"https://jornaldesergipe.com.br/#website"},"primaryImageOfPage":{"@id":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html#primaryimage"},"image":{"@id":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html#primaryimage"},"thumbnailUrl":"https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg","datePublished":"2022-11-29T12:05:34+00:00","dateModified":"2022-11-29T12:05:34+00:00","author":{"@id":"https://jornaldesergipe.com.br/#/schema/person/a66b7a3cf3fe76902c30241b390aa62f"},"description":"SEM IDENTIFICAÇÃO Masculino - 29/11/2022 06:00 Queda da própria altura PROCEDENTE DO SVO Barra dos CoqueirosSEM IDENTIFICAÇÃO","breadcrumb":{"@id":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html#primaryimage","url":"https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg","contentUrl":"https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg","width":1280,"height":853},{"@type":"BreadcrumbList","@id":"https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://jornaldesergipe.com.br/"},{"@type":"ListItem","position":2,"name":"IML registrou cinco ocorrências nas últimas 24h"}]},{"@type":"WebSite","@id":"https://jornaldesergipe.com.br/#website","url":"https://jornaldesergipe.com.br/","name":"Jornal de Sergipe","description":"Portal de Notícias de Sergipe","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://jornaldesergipe.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://jornaldesergipe.com.br/#/schema/person/a66b7a3cf3fe76902c30241b390aa62f","name":"Jornal de Sergipe","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://jornaldesergipe.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=96&d=mm&r=g","caption":"Jornal de Sergipe"},"sameAs":["http://www.jornaldesergipe.com.br","https://www.facebook.com/jornaldesergipe"],"url":"https://jornaldesergipe.com.br/author/jornaldesergipe"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Sergipe &raquo;" href="https://jornaldesergipe.com.br/feed" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-129668667-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://jornaldesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://jornaldesergipe.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='notix-css' href='https://jornaldesergipe.com.br/wp-content/plugins/notix-web-push-notifications/public/css/notix-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css' href='https://jornaldesergipe.com.br/wp-content/plugins/whatsapp/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2Cregular%2C700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://jornaldesergipe.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/okayNav.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/main.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/pages.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/single.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/responsive.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/pb-temp.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/style.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://jornaldesergipe.com.br/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/jornaldesergipe.com.br","hash_tracking":"false","ua":"UA-129668667-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/notix-web-push-notifications/public/js/notix-public.js?ver=1.1.1' id='notix-js'></script>
<link rel="https://api.w.org/" href="https://jornaldesergipe.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://jornaldesergipe.com.br/wp-json/wp/v2/posts/34863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldesergipe.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://jornaldesergipe.com.br/?p=34863' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2022%2F11%2Fiml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2022%2F11%2Fiml-registrou-cinco-ocorrencias-nas-ultimas-24h.html&#038;format=xml" />
<meta property="fb:app_id" content="2188929757810178"/><!-- Cole o código abaixo no incio da tag head -->
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<!-- Cole o código abaixo após os estilos da página na tag head -->
<script async src='https://tagmanager.alright.network/manager/js/container_7hOMGDWD.js'></script>
<!-- Alright Tag Manager -->
<script id="script">
    const s = document.createElement("script");
    s.src = "https://notix.io/ent/current/enot.min.js";
    s.onload = (sdk) => {
        sdk.startInstall({
            sw: {
              url: "https://jornaldesergipe.com.br/wp-content/plugins/notix-web-push-notifications/public/sw.enot.js"
            },
            appId: "10052bdef633c9d376d16251e9a01a4",
            loadSettings: true
        })
    };
    document.head.append(s);
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/favicon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-34863 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-27339">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139"
     crossorigin="anonymous"></script>
<!-- ad-jds-acima-do-cabeçalho-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9689965341835139"
     data-ad-slot="6067567051"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://jornaldesergipe.com.br/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt=""data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-19886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886 bgnav" data-item-row="default" ><a href="http://jornaldesergipe.com.br/">Início</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li id="menu-item-15472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jornaldesergipe" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand rounded">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://jornaldesergipe.com.br/">
    	    <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt="Jornal de Sergipe"data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-19886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886 bgnav" data-item-row="default" ><a href="http://jornaldesergipe.com.br/">Início</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li id="menu-item-15472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472 bgnav" data-item-row="default" ><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/jornaldesergipe" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			<div class="jeg_separator separator2"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://jornaldesergipe.com.br/">
		        <img class='jeg_logo_img' src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" alt="Jornal de Sergipe"data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x" data-dark-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png" data-dark-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">IML registrou cinco ocorrências nas últimas 24h</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Jornal de Sergipe' src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' decoding='async'/>					<span class="meta_text">Por</span>
					<a href="https://jornaldesergipe.com.br/author/jornaldesergipe">Jornal de Sergipe</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html">29 de novembro de 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://jornaldesergipe.com.br/iml" rel="category tag">IML</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='34863' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='34863' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Com exames periciais, IML fornece provas materiais de crimes de violência e abuso sexual em SE" decoding="async" sizes="(max-width: 750px) 100vw, 750px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-750x375.jpeg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-750x375.jpeg 750w, https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-360x180.jpeg 360w, https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">278</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldesergipe.com.br%2F2022%2F11%2Fiml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhe no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=IML%20registrou%20cinco%20ocorr%C3%AAncias%20nas%20%C3%BAltimas%2024h%20via%20%40JSergipe&url=https%3A%2F%2Fjornaldesergipe.com.br%2F2022%2F11%2Fiml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhe no Twitter</span></a>
                    
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139"
     crossorigin="anonymous"></script>
<!-- ad-jornal-materia-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9689965341835139"
     data-ad-slot="5567957309"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=IML registrou cinco ocorrências nas últimas 24h - https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" class="wabtn">Compartilhe no WhatsApp</a></div><p>SEM IDENTIFICAÇÃO Masculino &#8211; 29/11/2022 06:00 Queda da própria altura PROCEDENTE DO SVO Barra dos Coqueiros</p><div class='jnews_inline_related_post_wrapper right'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_34863_0_638655a45c33b   " data-unique="jnews_module_34863_0_638655a45c33b">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span><strong>Veja também</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-tres-ocorrencias-nas-ultimas-24h.html">IMl registrou três ocorrências nas últimas 24h</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-seis-ocorrencias-nas-ultimas-24h-2.html">IML registrou seis ocorrências nas últimas 24h</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-sete-ocorrencias-nas-ultimas-24h-4.html">IML registrou sete ocorrências nas últimas 24h</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_34863_0_638655a45c33b = {"header_icon":"","first_title":"","second_title":"Veja tamb\u00e9m","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":34863,"include_category":"108","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"custom","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
				</div>
            </div>
                    </div>
<p>SEM IDENTIFICAÇÃO Masculino &#8211; 29/11/2022 01:29 Acidente de Trânsito HUSE Aracaju</p>
<p>SEM IDENTIFICAÇÃO Feminino &#8211; 29/11/2022 01:29 Morte violenta por arma branca RUA B, nº 100 &#8211; GUAJARA Nossa Senhora do Socorro</p><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139"
     crossorigin="anonymous"></script>
<!-- ad-jornal-materia-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9689965341835139"
     data-ad-slot="1942098139"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<p>SEM IDENTIFICAÇÃO Masculino &#8211; 29/11/2022 01:29 Morte violenta por arma branca RUA B, nº 100 &#8211; GUAJARA Nossa Senhora do Socorro</p>
<p>UILSON DE SA DA SILVA Masculino 48 28/11/2022 16:34 Enforcamento Rua Alexandre Alcino, 20, Santa Maria Aracaju</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">DEIXE SUA OPINIÃO AQUI</span>
		<div class="fb-comments" data-href="https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=IML registrou cinco ocorrências nas últimas 24h - https://jornaldesergipe.com.br/2022/11/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" class="wabtn">Compartilhe no WhatsApp</a></div>								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						<div class='jeg_push_notification single_post'>
                        
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9689965341835139"
     data-ad-slot="4550417351"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='Jornal de Sergipe' src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' decoding='async'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://jornaldesergipe.com.br/author/jornaldesergipe">
					Jornal de Sergipe				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='http://www.jornaldesergipe.com.br' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/jornaldesergipe' class='facebook'><i class='fa fa-facebook-official'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_34863_1_638655a45e7d4   " data-unique="jnews_module_34863_1_638655a45e7d4">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-tres-ocorrencias-nas-ultimas-24h.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="IML estabelece dupla checagem para liberação de corpos" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-350x250.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2021/05/iml-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://jornaldesergipe.com.br/iml" class="category-iml">IML</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-tres-ocorrencias-nas-ultimas-24h.html">IMl registrou três ocorrências nas últimas 24h</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-tres-ocorrencias-nas-ultimas-24h.html" ><i class="fa fa-clock-o"></i> 2022/11/25</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-seis-ocorrencias-nas-ultimas-24h-2.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="IML solicita a presença de familiares para a liberação de corpos" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2021/12/capa_iml2-350x250.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2021/12/capa_iml2-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2021/12/capa_iml2-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2021/12/capa_iml2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://jornaldesergipe.com.br/iml" class="category-iml">IML</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-seis-ocorrencias-nas-ultimas-24h-2.html">IML registrou seis ocorrências nas últimas 24h</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-seis-ocorrencias-nas-ultimas-24h-2.html" ><i class="fa fa-clock-o"></i> 2022/11/24</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-sete-ocorrencias-nas-ultimas-24h-4.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Com exames periciais, IML fornece provas materiais de crimes de violência e abuso sexual em SE" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-350x250.jpeg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-350x250.jpeg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-120x86.jpeg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-750x536.jpeg 750w, https://jornaldesergipe.com.br/wp-content/uploads/2022/01/iml-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://jornaldesergipe.com.br/iml" class="category-iml">IML</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-sete-ocorrencias-nas-ultimas-24h-4.html">IML registrou sete ocorrências nas últimas 24h</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2022/11/iml-registrou-sete-ocorrencias-nas-ultimas-24h-4.html" ><i class="fa fa-clock-o"></i> 2022/11/14</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_34863_1_638655a45e7d4 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":34863,"include_category":"108","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Próxima Notícia</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://jornaldesergipe.com.br/2022/11/casal-de-idosos-e-morto-por-filho-com-transtornos-mentais.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="42" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Homem que matou vizinho taxista já está em liberdade" decoding="async" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2019/01/facada.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2019/01/facada.jpg 800w, https://jornaldesergipe.com.br/wp-content/uploads/2019/01/facada-300x169.jpg 300w, https://jornaldesergipe.com.br/wp-content/uploads/2019/01/facada-768x432.jpg 768w, https://jornaldesergipe.com.br/wp-content/uploads/2019/01/facada-750x430.jpg 750w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://jornaldesergipe.com.br/2022/11/casal-de-idosos-e-morto-por-filho-com-transtornos-mentais.html">
                        Casal de idosos é morto por filho com transtornos mentais                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-3"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_34863_2_638655a460d93  normal " data-unique="jnews_module_34863_2_638655a460d93">
					<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Últimas Notícias</span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://jornaldesergipe.com.br/2022/11/dhpp-prende-em-flagrante-suspeito-por-duplo-homicidio-em-nossa-senhora-do-socorro.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pai que estuprava a filha desde os 9 anos é preso" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2019/07/Pai-que-estuprava-a-filha-desde-os-9-anos-é-preso.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2019/07/Pai-que-estuprava-a-filha-desde-os-9-anos-é-preso.jpg 1049w, https://jornaldesergipe.com.br/wp-content/uploads/2019/07/Pai-que-estuprava-a-filha-desde-os-9-anos-é-preso-300x172.jpg 300w, https://jornaldesergipe.com.br/wp-content/uploads/2019/07/Pai-que-estuprava-a-filha-desde-os-9-anos-é-preso-768x439.jpg 768w, https://jornaldesergipe.com.br/wp-content/uploads/2019/07/Pai-que-estuprava-a-filha-desde-os-9-anos-é-preso-1024x586.jpg 1024w, https://jornaldesergipe.com.br/wp-content/uploads/2019/07/Pai-que-estuprava-a-filha-desde-os-9-anos-é-preso-750x430.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/dhpp-prende-em-flagrante-suspeito-por-duplo-homicidio-em-nossa-senhora-do-socorro.html">DHPP prende em flagrante suspeito por duplo homicídio em Nossa Senhora do Socorro</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2022/11/dhpp-prende-em-flagrante-suspeito-por-duplo-homicidio-em-nossa-senhora-do-socorro.html" ><i class="fa fa-clock-o"></i> 29 de novembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://jornaldesergipe.com.br/2022/11/pm-prende-suspeito-de-trafico-de-drogas-no-marcos-freire-ii.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PM prende suspeito de tráfico de drogas no Marcos Freire II" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2022/11/cats-46-120x86.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2022/11/cats-46-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2022/11/cats-46-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2022/11/cats-46-750x533.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/pm-prende-suspeito-de-trafico-de-drogas-no-marcos-freire-ii.html">PM prende suspeito de tráfico de drogas no Marcos Freire II</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2022/11/pm-prende-suspeito-de-trafico-de-drogas-no-marcos-freire-ii.html" ><i class="fa fa-clock-o"></i> 29 de novembro de 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://jornaldesergipe.com.br/2022/11/investigacao-sobre-morte-de-lider-comunitario-e-iniciada-pela-policia-civil.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Investigação sobre morte de líder comunitário é iniciada pela Polícia Civil" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2022/11/lider-coomunitario-morto-120x86.jpg" data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2022/11/lider-coomunitario-morto-120x86.jpg 120w, https://jornaldesergipe.com.br/wp-content/uploads/2022/11/lider-coomunitario-morto-350x250.jpg 350w, https://jornaldesergipe.com.br/wp-content/uploads/2022/11/lider-coomunitario-morto-750x531.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://jornaldesergipe.com.br/2022/11/investigacao-sobre-morte-de-lider-comunitario-e-iniciada-pela-policia-civil.html">Investigação sobre morte de líder comunitário é iniciada pela Polícia Civil</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://jornaldesergipe.com.br/2022/11/investigacao-sobre-morte-de-lider-comunitario-e-iniciada-pela-policia-civil.html" ><i class="fa fa-clock-o"></i> 29 de novembro de 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_34863_2_638655a460d93 = {"header_icon":"","first_title":"\u00daltimas Not\u00edcias","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
				</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_34863_3_638655a46275d   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9689965341835139"
     crossorigin="anonymous"></script>
<!-- ad-jds-lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9689965341835139"
     data-ad-slot="5588166858"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div id="native_alright"></div></div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-34863 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-kit-27339"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://jornaldesergipe.com.br/">
                    <img class='lazyload'
                         src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  data-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x"                         alt="Jornal de Sergipe" data-light-src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  data-light-srcset="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 1x, https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png 2x"  data-dark-src="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Jornal de Sergipe faz parte da Rede de Comunicação Sou de Sergipe</p>

			        </div>
		</div>                </div>
            </div>
        </div>

                            <div class="jeg_footer_instagram_wrapper jeg_container">
                                            </div>
                                    <div class="jeg_footer_tiktok_wrapper jeg_container">
                                            </div>
                
        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886"><a href="http://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul>
                    
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> © 2020 <a href="jornaldesergipe.com.b" title="Jornal de Sergipe">Jornal de Sergip </a>- Feito por <a href="jobsedigital.com.b" title="Jobse Digital">Jobse Digital</a>. </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand rounded">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://jornaldesergipe.com.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19886"><a href="http://jornaldesergipe.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="jornaldesergipe.com.b" title="Jornal de Sergipe">Jornal de Sergip </a>- Feito por <a href="jobsedigital.com.b" title="Jobse Digital">Jobse Digital</a>.</p>
</div><div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/jornaldesergipe" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jsergipe" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/jornaldsergipe/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bem-vindo!</h3>            <p>Entre em sua conta abaixo</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuário" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Senha" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="e0659beda1">
                <input type="submit" name="jeg_login_button" class="button" value="Entrar" data-process="Processando..." data-string="Entrar">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu sua senha?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupere sua senha</h3>
            <p>Digite o nome de usuário ou e-mail para recuperar a senha</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="e0659beda1">
                <input type="submit" name="jeg_login_button" class="button" value="Resetar a senha" data-process="Processando..." data-string="Resetar a senha">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Entrar</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=2188929757810178&autoLogAppEvents=1"></script>	
    <div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fjornaldesergipe.com.br%2F2022%2F11%2Fiml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" data-image-url="" data-title="IML%20registrou%20cinco%20ocorr%C3%AAncias%20nas%20%C3%BAltimas%2024h" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fjornaldesergipe.com.br%2F2022%2F11%2Fiml-registrou-cinco-ocorrencias-nas-ultimas-24h.html" data-image-url="" data-title="IML%20registrou%20cinco%20ocorr%C3%AAncias%20nas%20%C3%BAltimas%2024h%20via%20%40JSergipe" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jnews-cookie-law-policy">Esse site utiliza cookies. Ao continuar a usar este site, você concorda com o uso de cookies. Visite nosso <a href="https://jornaldesergipe.com.br/politica-de-privacidade">Política de privacidade e cookies</a>. <button data-expire="7" class="btn btn-cookie">Concordo</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='dashicons-css' href='https://jornaldesergipe.com.br/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://jornaldesergipe.com.br/wp-content/themes/jnews/data/import/tutorial/scheme.css?ver=10.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/jornaldesergipe.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/lazysizes.js?ver=10.1.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=10.1.1' id='bgset-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/superfish.js?ver=10.1.1' id='superfish-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=10.1.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=10.1.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=10.1.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=10.1.1' id='parallax-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=10.1.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=10.1.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=10.1.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=10.1.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=10.1.1' id='chosen-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=10.1.1' id='magnific-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=10.1.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=10.1.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.1.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/jquery.module.js?ver=10.1.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/jornaldesergipe.com.br\/2022\/11\/iml-registrou-cinco-ocorrencias-nas-ultimas-24h.html","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"34863","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"jornaldesergipe.com.br","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/main.js?ver=10.1.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/floating-video.js?ver=10.1.1' id='jnews-floating-video-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/zoom-button.js?ver=10.1.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/popup-post.js?ver=10.1.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/darkmode.js?ver=10.1.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-11-29 15:55:32 -->