	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://jornaldesergipe.com.br/xmlrpc.php"/>

		<title>ALERTA: Brasil tem 1º caso de coronavírus comprovado</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O Hospital Israelita Albert Einstein registrou a notificação nesta terça-feira (25) e no atendimento, adotou todas as medidas preventivas"/>
<link rel="canonical" href="https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ALERTA: Brasil tem 1º caso de coronavírus comprovado" />
<meta property="og:description" content="O Hospital Israelita Albert Einstein registrou a notificação nesta terça-feira (25) e no atendimento, adotou todas as medidas preventivas" />
<meta property="og:url" content="https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" />
<meta property="og:site_name" content="Jornal de Sergipe" />
<meta property="article:author" content="https://www.facebook.com/jornaldesergipe" />
<meta property="article:section" content="Saúde" />
<meta property="article:published_time" content="2020-02-26T12:13:49+00:00" />
<meta property="og:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/unnamed-1.jpg" />
<meta property="og:image:secure_url" content="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/unnamed-1.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Hospital Israelita Albert Einstein registrou a notificação nesta terça-feira (25) e no atendimento, adotou todas as medidas preventivas" />
<meta name="twitter:title" content="ALERTA: Brasil tem 1º caso de coronavírus comprovado" />
<meta name="twitter:image" content="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/unnamed-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal de Sergipe &raquo;" href="https://jornaldesergipe.com.br/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jornaldesergipe.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/whatsapp/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://jornaldesergipe.com.br/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://jornaldesergipe.com.br/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CLato:400' type='text/css' media='all' />
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/itr-popup/scripts/itro-scripts.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.13'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.13'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://jornaldesergipe.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornaldesergipe.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornaldesergipe.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://jornaldesergipe.com.br/?p=25983' />
<link rel="alternate" type="application/json+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" />
<link rel="alternate" type="text/xml+oembed" href="https://jornaldesergipe.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html&#038;format=xml" />
<meta property="fb:app_id" content="2188929757810178"/><script>var ms_grabbing_curosr='https://jornaldesergipe.com.br/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://jornaldesergipe.com.br/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jornaldesergipe.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://jornaldesergipe.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/jornaldesergipe.com.br\/wp-content\/uploads\/2016\/07\/Logo-2016-2.png"
    },
    "url": "https:\/\/jornaldesergipe.com.br\/",
    "name": "Jornal de Sergipe",
    "description": "Portal de Not\u00edcias de Sergipe"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Jornal de Sergipe",
    "alternateName": "Portal de Not\u00edcias de Sergipe",
    "url": "https:\/\/jornaldesergipe.com.br\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "ALERTA: Brasil tem 1\u00ba caso de coronav\u00edrus comprovado",
    "description": "O Hospital Israelita Albert Einstein registrou a notifica\u00e7\u00e3o nesta ter\u00e7a-feira (25) e no atendimento, adotou todas as medidas preventivas para transmiss\u00e3o por got\u00edculas, coletou amostras e realizou testes para v\u00edrus respirat\u00f3rios comuns e o exame esp",
    "datePublished": "2020-02-26",
    "dateModified": "2020-02-26",
    "author": {
        "@type": "Person",
        "@id": "#person-JornaldeSergipe",
        "name": "Jornal de Sergipe"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/jornaldesergipe.com.br\/wp-content\/uploads\/2020\/02\/unnamed-1.jpg",
        "width": 512,
        "height": 288
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/jornaldesergipe.com.br\/2020\/02\/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://jornaldesergipe.com.br/wp-content/bs-booster-cache/e1c308637d0fad82b990c5c7b614ccf4.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.0-1582806324' href='https://jornaldesergipe.com.br/wp-content/bs-booster-cache/b4a8212c40b7c7809f58b383c30ded85.css' type='text/css' media='all' />
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/cropped-avatar-jornaldesergipe-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/cropped-avatar-jornaldesergipe-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/cropped-avatar-jornaldesergipe-180x180.png" />
<meta name="msapplication-TileImage" content="https://jornaldesergipe.com.br/wp-content/uploads/2018/11/cropped-avatar-jornaldesergipe-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-129668667-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-25983 single-format-standard _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-life-mag active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-13 single-cat-13  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Take a fresh look at your lifestyle.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://jornaldesergipe.com.br">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/jornaldesergipe" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Curtidas </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/JSergipe" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/jornaldsergipe" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="tchukzvme tchukzvme-clearfix tchukzvme-before-header tchukzvme-pubadban tchukzvme-show-desktop tchukzvme-show-tablet-portrait tchukzvme-show-tablet-landscape tchukzvme-show-phone tchukzvme-loc-header_before tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-22104-117694458" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22104" data-type="code"><div id="tchukzvme-22104-117694458-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-22104-117694458');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tchukzvme-22104-117694458-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1284568148" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-22104-117694458-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1284568148" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-22104-117694458-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1284568148" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-22104-117694458-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1284568148" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/jornaldesergipe" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Curtidas </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/JSergipe" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/betterstu" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/jornaldsergipe" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://jornaldesergipe.com.br/" itemprop="url" rel="home">
					<img id="site-logo" src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"
			     alt="Jornal de Sergipe"  data-bsrjs="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  />

			<span class="site-title">Jornal de Sergipe - Portal de Notícias de Sergipe</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-left">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://jornaldesergipe.com.br">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-19886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-19886"><a href="https://jornaldesergipe.com.br/">Início</a></li>
<li id="menu-item-19986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-19986"><a href="https://jornaldesergipe.com.br/educacao">Educação</a></li>
<li id="menu-item-19985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-19985"><a href="https://jornaldesergipe.com.br/governo">Governo</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-13 better-anim-fade menu-item-19879"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></li>
<li id="menu-item-19878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-19878"><a href="https://jornaldesergipe.com.br/politica">Política</a></li>
<li id="menu-item-15472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-15472"><a href="https://jornaldesergipe.com.br/fale-conosco">Fale Conosco</a>
<ul class="sub-menu">
	<li id="menu-item-16057" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-16057"><a href="https://jornaldesergipe.com.br/anuncie">Anuncie</a></li>
</ul>
</li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://jornaldesergipe.com.br/" itemprop="url" rel="home">
											<img src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"
						     alt="Jornal de Sergipe"  data-bsrjs="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://jornaldesergipe.com.br" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://jornaldesergipe.com.br/saude" ><span itemprop='name'>Saúde</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>ALERTA: Brasil tem 1º caso de coronavírus comprovado</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-25983" class="post-25983 post type-post status-publish format-standard has-post-thumbnail  category-saude single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">ALERTA: Brasil tem 1º caso de coronavírus comprovado</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-13"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></span></div><div class="post-meta single-post-meta">
			<a href="https://jornaldesergipe.com.br/author/jornaldesergipe"
		   title="Artigos de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Jornal de Sergipe</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-26T09:13:49+00:00">On <b>26 fev, 2020</b></time></span>
			</div>
					</div>
					<div class="tchukzvme tchukzvme-clearfix tchukzvme-between-thumbnail-title tchukzvme-pubadban tchukzvme-show-desktop tchukzvme-show-tablet-portrait tchukzvme-show-tablet-landscape tchukzvme-show-phone tchukzvme-loc-post_between_featured_title tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-22107-989732695" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22107" data-type="code"><div id="tchukzvme-22107-989732695-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-22107-989732695');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tchukzvme-22107-989732695-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7487014411"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-22107-989732695-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7487014411"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-22107-989732695-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7487014411"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-22107-989732695-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7487014411"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/unnamed-1.jpg"><img  alt="" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/unnamed-1.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ALERTA%3A+Brasil+tem+1%C2%BA+caso+de+coronav%C3%ADrus+comprovado @JSergipe&url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ALERTA%3A+Brasil+tem+1%C2%BA+caso+de+coronav%C3%ADrus+comprovado %0A%0A https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df1fcf5e2e4f19583f19bf2c2d1c3d9dc9bc4d5dd9b8195f38295f2f19bd3d1c3df9bd4d59bd3dfc2dfded1c695f38395f1f4c2c5c39bd3dfddc0c2dfc6d1d4df96d2dfd4c98dd8c4c4c0c39583f19582f69582f6dadfc2ded1dcd4d5c3d5c2d7d9c0d59ed3dfdd9ed2c29582f6828082809582f680829582f6d1dcd5c2c4d19dd2c2d1c3d9dc9dc4d5dd9d81df9dd3d1c3df9dd4d59dd3dfc2dfded1c6d9c2c5c39dd3dfddc0c2dfc6d1d4df9ed8c4dddc" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item stumbleupon"><a href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html&title=ALERTA%3A+Brasil+tem+1%C2%BA+caso+de+coronav%C3%ADrus+comprovado" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-stumbleupon','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-stumbleupon"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="tchukzvme tchukzvme-clearfix tchukzvme-post-top tchukzvme-float-center tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-22113-356824288" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22113" data-type="code"><div id="tchukzvme-22113-356824288-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-22113-356824288');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tchukzvme-22113-356824288-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4522596264"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-22113-356824288-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4522596264"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-22113-356824288-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4522596264"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-22113-356824288-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4522596264"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=ALERTA: Brasil tem 1º caso de coronavírus comprovado - https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" class="wabtn">Compartilhe no WhatsApp</a></div><p style="text-align: justify;">O Hospital Israelita Albert Einstein registrou a notificação nesta terça-feira (25) e no atendimento, adotou todas as medidas preventivas para transmissão por gotículas, coletou amostras e realizou testes para vírus respiratórios comuns e o exame específico para SARS-CoV2 (RT-PCR, pelo protocolo Charité), conforme preconizado pela Organização Mundial de Saúde (OMS).</p> 
<p style="text-align: justify;">Com resultados preliminares realizados pela unidade de saúde e de acordo com o Plano de Contingência Nacional, o hospital enviou a amostra para o laboratório de referência nacional, Instituto Adolfo Lutz, para contraprova.</p>
 <p style="text-align: justify;">Trata-se de um homem de 61 anos, residente em São Paulo. Traz o histórico de viagem para a Itália, na região da Lombardia (norte do país), a trabalho, sozinho, no período de 9 a 21 de fevereiro. Iniciou com sinais e sintomas (febre, tosse seca, dor de garganta e coriza) compatíveis com a suspeita de doença pelo coronavírus. O paciente está bem, com sinais brandos e recebeu as orientações de precaução padrão.</p>
 <div style="float: left; margin-right: 15px; margin-top: -22px; padding-left: 10px; text-align: justify;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ad-popup-sds --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9689965341835139" data-ad-slot="9275361893"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="tchukzvme tchukzvme-clearfix tchukzvme-post-middle tchukzvme-float-center tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-22114-326085258" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22114" data-type="code"><div id="tchukzvme-22114-326085258-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-22114-326085258');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tchukzvme-22114-326085258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4548439008"  data-ad-layout-key="-fb+5w+4e-db+86"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-22114-326085258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4548439008"  data-ad-layout-key="-fb+5w+4e-db+86"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-22114-326085258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4548439008"  data-ad-layout-key="-fb+5w+4e-db+86"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-22114-326085258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="4548439008"  data-ad-layout-key="-fb+5w+4e-db+86"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p style="text-align: justify;"><strong>Pessoas que tiveram contato</strong></p>
 <p style="text-align: justify;">As secretarias de Saúde municipal e estadual de São Paulo começaram a identificar as pessoas que tiveram contato com o paciente investigado na casa, no hospital e no voo, com apoio da Anvisa junto à companhia aérea. Essas pessoas serão contatadas e deverão fazer exames.</p>
 <p style="text-align: justify;">Ao todo o país tem quatro casos investigados, todos em São Paulo. Já foram descartados outras 55 suspeitas.</p>
 <p style="text-align: justify;">Fonte: R7</p>
 <div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">DEIXE SUA OPINIÃO AQUI</span>
		<div class="fb-comments" data-href="https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=ALERTA: Brasil tem 1º caso de coronavírus comprovado - https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" class="wabtn">Compartilhe no WhatsApp</a></div> <div class="tchukzvme tchukzvme-clearfix tchukzvme-post-bottom tchukzvme-float-center tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-22126-1320506550" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22126" data-type="code"><div id="tchukzvme-22126-1320506550-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-22126-1320506550');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tchukzvme-22126-1320506550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7517259416"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-22126-1320506550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7517259416"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-22126-1320506550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7517259416"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-22126-1320506550-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7517259416"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

						<div class="post-share single-post-share bottom-share clearfix style-8">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilhar</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ALERTA%3A+Brasil+tem+1%C2%BA+caso+de+coronav%C3%ADrus+comprovado @JSergipe&url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ALERTA%3A+Brasil+tem+1%C2%BA+caso+de+coronav%C3%ADrus+comprovado %0A%0A https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198e4e9e0f7f1e48096e48ee7d7c4d6ccc98ed1c0c88e9480e69780e7e48ec6c4d6ca8ec1c08ec6cad7cacbc4d380e69680e4e1d7d0d68ec6cac8d5d7cad3c4c1ca83c7cac1dc98cdd1d1d5d68096e48097e38097e3cfcad7cbc4c9c1c0d6c0d7c2ccd5c08bc6cac88bc7d78097e3979597958097e395978097e3c4c9c0d7d1c488c7d7c4d6ccc988d1c0c88894ca88c6c4d6ca88c1c088c6cad7cacbc4d3ccd7d0d688c6cac8d5d7cad3c4c1ca8bcdd1c8c9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item stumbleupon"><a href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html&title=ALERTA%3A+Brasil+tem+1%C2%BA+caso+de+coronav%C3%ADrus+comprovado" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-stumbleupon','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-stumbleupon"></i></span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="https://jornaldesergipe.com.br/author/jornaldesergipe"
	   title="Artigos de autor">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/4b8c4d27c93443c3552377897f64a1f4?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://jornaldesergipe.com.br/author/jornaldesergipe"><span class="post-author-name">Jornal de Sergipe</span></a>

					<span class="title-counts">2354 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://www.jornaldesergipe.com.br"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://jornaldesergipe.com.br/2020/02/dupla-suspeita-de-assaltar-onibus-na-capital-e-presa-com-17-celulares-roubados.html" rel="prev">Dupla suspeita de assaltar ônibus na Capital é presa com 17 celulares roubados</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Próximo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://jornaldesergipe.com.br/2020/02/brasil-continua-com-quatro-casos-suspeitos-de-coronavirus.html" rel="next">Brasil continua com quatro casos suspeitos de Coronavírus</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_435184125_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">Leia Também</span>
			</a>
			<a href="#relatedposts_435184125_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_435184125_2">
				<span
						class="h-text related-posts-heading">Mais do autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_435184125_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-25991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></span></div>			<a  title="SES divulga nota onde diz que não há coronavírus em Sergipe" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/unnamed-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/jornaldesergipe.com.br\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-1-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;512&quot;:&quot;unnamed-1.jpg&quot;}}"					class="img-holder" href="https://jornaldesergipe.com.br/2020/02/ses-divulga-nota-onde-diz-que-nao-ha-coronavirus-em-sergipe.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://jornaldesergipe.com.br/2020/02/ses-divulga-nota-onde-diz-que-nao-ha-coronavirus-em-sergipe.html" title="SES divulga nota onde diz que não há coronavírus em Sergipe">
			<span class="post-title">
				SES divulga nota onde diz que não há coronavírus em Sergipe			</span>
	</a>
	</p></div>
</div >
<div  class="post-25986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></span></div>			<a  title="Brasil continua com quatro casos suspeitos de Coronavírus" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/02/15807636895e388a299edab_1580763689_3x2_md-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/jornaldesergipe.com.br\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15807636895e388a299edab_1580763689_3x2_md-86x64.jpg&quot;,&quot;210&quot;:&quot;15807636895e388a299edab_1580763689_3x2_md-210x136.jpg&quot;,&quot;279&quot;:&quot;15807636895e388a299edab_1580763689_3x2_md-279x220.jpg&quot;,&quot;357&quot;:&quot;15807636895e388a299edab_1580763689_3x2_md-357x210.jpg&quot;,&quot;750&quot;:&quot;15807636895e388a299edab_1580763689_3x2_md-750x430.jpg&quot;,&quot;768&quot;:&quot;15807636895e388a299edab_1580763689_3x2_md.jpg&quot;}}"					class="img-holder" href="https://jornaldesergipe.com.br/2020/02/brasil-continua-com-quatro-casos-suspeitos-de-coronavirus.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://jornaldesergipe.com.br/2020/02/brasil-continua-com-quatro-casos-suspeitos-de-coronavirus.html" title="Brasil continua com quatro casos suspeitos de Coronavírus">
			<span class="post-title">
				Brasil continua com quatro casos suspeitos de Coronavírus			</span>
	</a>
	</p></div>
</div >
<div  class="post-25823 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></span></div>			<a  title="Coronavírus: Itamaraty vai repatriar brasileiros que estão na China" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2018/10/Procurada-por-incitar-assassinato-de-Bolsonaro-está-fora-do-país.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/jornaldesergipe.com.br\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;Procurada-por-incitar-assassinato-de-Bolsonaro-est\u00e1-fora-do-pa\u00eds.jpg&quot;}}"					class="img-holder" href="https://jornaldesergipe.com.br/2020/02/coronavirus-itamaraty-vai-repatriar-brasileiros-que-estao-na-china.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://jornaldesergipe.com.br/2020/02/coronavirus-itamaraty-vai-repatriar-brasileiros-que-estao-na-china.html" title="Coronavírus: Itamaraty vai repatriar brasileiros que estão na China">
			<span class="post-title">
				Coronavírus: Itamaraty vai repatriar brasileiros que estão na China			</span>
	</a>
	</p></div>
</div >
<div  class="post-25760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-13"><a href="https://jornaldesergipe.com.br/saude">Saúde</a></span></div>			<a  title="Coronavírus: órgãos de saúde entram em alerta com a aproximação do Carnaval" data-src="https://jornaldesergipe.com.br/wp-content/uploads/2020/01/corona-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/jornaldesergipe.com.br\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-357x210.jpg&quot;,&quot;750&quot;:&quot;corona-750x430.jpg&quot;,&quot;960&quot;:&quot;corona.jpg&quot;}}"					class="img-holder" href="https://jornaldesergipe.com.br/2020/01/coronavirus-orgaos-de-saude-entram-em-alerta-com-a-aproximacao-do-carnaval.html"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://jornaldesergipe.com.br/2020/01/coronavirus-orgaos-de-saude-entram-em-alerta-com-a-aproximacao-do-carnaval.html" title="Coronavírus: órgãos de saúde entram em alerta com a aproximação do Carnaval">
			<span class="post-title">
				Coronavírus: órgãos de saúde entram em alerta com a aproximação do Carnaval			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_648453136 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[25983],"ignore_sticky_posts":1,"category__in":[13],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8023a95"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="648453136"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="648453136" title="Próximo">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_435184125_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_435184125_2">
			<script>var bs_deferred_loading_bsd_relatedposts_435184125_2 = '{"query":{"paginate":"next_prev","count":4,"author":3,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"731ae6d"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="tchukzvme tchukzvme-clearfix tchukzvme-after-related tchukzvme-pubadban tchukzvme-show-desktop tchukzvme-show-tablet-portrait tchukzvme-show-tablet-landscape tchukzvme-show-phone tchukzvme-loc-post_after_related tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-24753-1299077293" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24753" data-type="code"><div id="tchukzvme-24753-1299077293-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-24753-1299077293');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tchukzvme-24753-1299077293-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1072787211"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-24753-1299077293-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1072787211"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-24753-1299077293-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1072787211"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-24753-1299077293-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="1072787211"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div id="recent-posts-5" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t1 sh-s1"><span class="h-text">Últimas Noticias</span></div>		<ul>
											<li>
					<a href="https://jornaldesergipe.com.br/2020/02/a-partir-do-dia-1o-tarifa-de-agua-e-esgoto-da-deso-tera-um-reajuste-de-536.html">A partir do dia 1º, tarifa de água e esgoto da DESO terá um reajuste de 5,36%</a>
									</li>
											<li>
					<a href="https://jornaldesergipe.com.br/2020/02/comerciante-reage-a-assalto-e-deixa-um-morto-e-outro-ferido.html">Comerciante reage a assalto e deixa um morto e outro ferido</a>
									</li>
											<li>
					<a href="https://jornaldesergipe.com.br/2020/02/candidatos-podem-acessar-resultados-para-financiamento-fies.html">Candidatos podem acessar resultados para financiamento Fies</a>
									</li>
											<li>
					<a href="https://jornaldesergipe.com.br/2020/02/ses-divulga-nota-onde-diz-que-nao-ha-coronavirus-em-sergipe.html">SES divulga nota onde diz que não há coronavírus em Sergipe</a>
									</li>
											<li>
					<a href="https://jornaldesergipe.com.br/2020/02/cinco-pessoas-morreram-durante-o-carnaval-nas-rodovias-estaduais-de-sergipe.html">Cinco pessoas morreram durante o Carnaval nas rodovias estaduais de Sergipe</a>
									</li>
					</ul>
		</div><div id="tchukzvme-2" class=" h-ni w-nt primary-sidebar-widget widget widget_tchukzvme"><div class="tchukzvme tchukzvme-clearfix  tchukzvme-align-center tchukzvme-column-1"><div id="tchukzvme-21922-1402468924" class="tchukzvme-container tchukzvme-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="21922" data-type="code"><div id="tchukzvme-21922-1402468924-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tchukzvme-21922-1402468924');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('tchukzvme-21922-1402468924-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7382593701"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('tchukzvme-21922-1402468924-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7382593701"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tchukzvme-21922-1402468924-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7382593701"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tchukzvme-21922-1402468924-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9689965341835139"  data-ad-slot="7382593701"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/jornaldesergipe" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Junte-se a nós no Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/JSergipe" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a> </li> <li class="social-item youtube"> <a href = "https://youtube.com/channel/betterstu" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/jornaldsergipe" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > Join us on Instagram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-12">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://jornaldesergipe.com.br/wp-content/uploads/2016/07/Logo-2016-2.png"
				     alt="Jornal de Sergipe">
				</h4>
	<div class="about-text">
			</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Jornal de Sergipe. Todos os Direitos Reservados						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Desenvolvido por<a href="https://instagram.com/jobsedigital/"> Jobse Digital</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=2188929757810178&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/jornaldesergipe.com.br\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expandir a imagem","lightbox_close":"Fechar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"Ao clicar no bot\u00e3o de inscri\u00e7\u00e3o, voc\u00ea nunca mais perder\u00e1 os novos artigos!","subscribed_msg":"Voc\u00ea est\u00e1 inscrito em notifica\u00e7\u00f5es","subscribe_btn":"Se inscrever","subscribed_btn":"Cancelar subscri\u00e7\u00e3o"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/jornaldesergipe.com.br\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Postagens<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<div class="rh-cover noscroll " style="background-color: #0048b5">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://jornaldesergipe.com.br">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_71803_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://jornaldesergipe.com.br/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_71803_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_71803_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://jornaldesergipe.com.br/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fjornaldesergipe.com.br%2F2020%2F02%2Falerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_71803_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://jornaldesergipe.com.br/2020/02/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_71803_lostpasswordform"
					      action="https://jornaldesergipe.com.br/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<link rel='stylesheet' id='dashicons-css'  href='https://jornaldesergipe.com.br/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/jornaldesergipe.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/jornaldesergipe.com.br\/wp-admin\/admin-ajax.php","permalink":"https:\/\/jornaldesergipe.com.br\/2020\/02\/alerta-brasil-tem-1o-caso-de-coronavirus-comprovado.html","title":"ALERTA: Brasil tem 1\u00ba caso de coronav\u00edrus comprovado","postid":"25983"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/jornaldesergipe.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://jornaldesergipe.com.br/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://jornaldesergipe.com.br/wp-content/bs-booster-cache/928ed395ec73b8a048d2d3c1244e0f3a.js?ver=5.2.2'></script>

<script>
var tchukzvme=function(a){"use strict";return{init:function(){0==tchukzvme.ads_state()&&tchukzvme.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".tchukzvme-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://jornaldesergipe.com.br/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){tchukzvme.init()});

</script>

</body>
</html>